Degraded - SLIP Subscription Tenure (LGATE-226)
Incident Report for Data.wa.gov.au
Resolved
Thisincident has been resolved.
Posted May 31, 2021 - 09:18 AWST
Investigating
Sorry, we're experiencing an issue with the lga_names attribute in the Landgate Tenure (LGATE-226) service and are currently looking into the issue. A further update will be provided as soon as possible.

We apologise for any inconvenience this issue causes, and thank you for your patience while we work to resolve it.
Posted May 28, 2021 - 14:19 AWST
This incident affected: Data Resource Formats (Esri ArcGIS Map Services (MapServer) - Basic Authentication, OGC WMS, OGC WFS, Esri ArcGIS Image Server (ImageServer), Esri ArcGIS Feature Service (FeatureServer), Geospatial Data Snapshots (Data Downloads)) and SLIP Data Services (APIs) (Landgate Subscription Services).